17еместо
Web-Наблюдатель « все идеи проекта

2

0
+2

Ну почему только Android 2.2 и выше?

Что мешало сделать хотя бы для 2.1? Таких аппаратов еще полным полно...
У меня HTC Hero с 2.1 - воспользоваться приложением не удастся, а так хотелось... :(

Фотоманьяк Ди, 02.03.2012, 14:20
Статус идеи: ожидает рассмотрения

Комментарии

Фотоманьяк Ди, 03.03.2012, 20:42
Молодцы! Исправили - теперь от 1.6. Спасибо! :)

Оставить комментарий